Podziękowania Podziękowania:  0
× tak × tak:  0
× nie × nie:  0
Na fronta! Na fronta!:  0
Pokaż wyniki od 1 do 4 z 4

Wątek: max 2013 znikajacy quick acces tollbar

  1. #1
    Member

    Dołączył
    Jan 2012
    Postów
    11
    Podziękowania

    Domyślnie max 2013 znikajacy quick acces tollbar


    Reklama widoczna tylko dla niezalogowanych użytkowników
    Witam,
    Od ok 2 tygodni moj max max dziwnie sie zachowuje.
    Podczas pracy dziala bez zarzutu, gdy zostawie wlaczony komputer na ok 15 min (i dluzej) samoczynnie znika quick acces toolbox na niebieskim, gornym pasku interfejsu.
    Dodatkowo zielony przycisk z logiem maxa w gornym lewym roku nie otwiera menu, jedynie, co pozostaje to skrotem ctrl S zapisac projekt, wylaczyc maxa, znow wlaczyc i ....pracowac dalej...
    Czy ktos sie spotkal z podobnymi objawami?
    Prosze o podpowiedz...
    z powazaniem
    Bo Jensen
    (max 2013, win prof 7 64)
    Miniaturka załącznika (kliknij aby powiększyć) Miniaturka załącznika (kliknij aby powiększyć) Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	max13.jpg
Wyświetleń:	24
Rozmiar:	33.5 KB
ID:	104405  

  2. #2
    Member

    Dołączył
    Nov 2015
    Postów
    22
    Podziękowania

    Domyślnie

    Dołączę się do pytania. W najnowszej wersji programu w ogóle tego paska nie mam. A zamiast loga maxa jest menu File.
    Nie zwróciłem uwagi czy był po zainstalowaniu programu, czy można go jakoś dodać ?
    Miniaturka załącznika (kliknij aby powiększyć) Miniaturka załącznika (kliknij aby powiększyć) Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Brak paska.jpg
Wyświetleń:	24
Rozmiar:	284.2 KB
ID:	104410  
    Ostatnio edytowane przez jaroxx ; 08-10-17 o 10:19

  3. #3
    Member

    Dołączył
    Aug 2017
    Lokalizacja
    warszawa
    Postów
    23
    Podziękowania

    Domyślnie

    Hej, miałem podobną sytuacje (max 2016 win 7 64) po aktualizacji windowsa. Zblokowałem system i wgrałem najnowsze pacze. Nie wiem co dotychczas próbowaliście. Może reset maxa by pomógł. Pozdrawiam.

  4. #4
    Member

    Dołączył
    Jan 2012
    Postów
    11
    Podziękowania

    Domyślnie

    ...Hej, miałem podobną sytuacje (max 2016 win 7 64) po aktualizacji windowsa. Zblokowałem system i wgrałem najnowsze pacze. Nie wiem co dotychczas próbowaliście. Może reset maxa by pomógł. Pozdrawiam....

    Moze reset, to faktycznie jedyne wyjscie, dzieki za pomysl
    pozdrawiam
    Bo Jensen

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •