Zobacz pełną wersję : move brush w zbrush 3.1



claude
08-11-07, 23:12
Zacząłem rzeźbić w zbrush 3.1 i wkurza mnie bardzo pędzel move
działa trochę inaczej niż wcześniej, nie chce łapać werteksów po bokach siatki
a ja tak często zmieniam kształt, kontur czegoś np kształt nosa z profilu nie wiem może da się to jakoś ustawić ale u mnie move łapie bardziej w środku siatki, jeśli znacie jak to zmienić to byłbym wdzięczny

biszkopte
13-11-07, 08:04
wlasnie co z tm move..mmam ten sam problem jak daje zsferke to moow robi sie jakas os i przeciaga punkty..przy wlaczonej edycji! w 2jce normalnie sie punkty przeciagalo

ale jak daj e moow na plane to normalnie mi juz lazi...strzanie irytujace..
plizzz help:)

flesz_gordon
15-11-07, 15:59
stare move z zb2 to obecnie "tweak"

wiem...wczesniej bylo lepiej ;)

biszkopte
23-11-07, 10:32
dzieki:D:D:D

:D:D ehh to kwestia przyzwyczajenia...juz sie przestawilem:D:D:D




a jeszcze jedno...nie bede zakladal nowego tematu :

jak zagescic siatke:D:D?? hehe wiem ze lamerskie pytanie..tzn tak:

mam jakis model poly cos tam...zrobiony z koolki ale nie z Zsferki tylko normalnej koolki
zrobilem szkic szybki i chcialem zagescic siatke... i nie jestem pewien czy za to odpowiada w toolsie (nie poamietam zakladki) zmiana rozdzielczosci obiektu tam jest na poczatku ustawione chyba 128...daje na wiecej i podaje mi potem ze faktycznie poligonow jest o wiele wiecej...siatka sie zamazooje detale sie zlewaja( eh juz wiecej tegfo bledu nie popelnie by rzezbic na niskich ustawieniach zabardzo dokladnie:D:D:D )

rzezbie dalej ale jakos nie widze by siatka sie zagescila..takie dziwne wrazenie mam...moze to wina ze jak zmieniam rozdzialke to trzeba dac no nie wiem...1000??? bo dawalem 200 250.


cos jeszcze mialem sie zapytac ale zapomnialem:D

pozdrowienia!

Axis Mundi
24-01-08, 01:23
Tu masz biszkopte, za kare za lamerskie pytania :P żartuje, każdy przecież tak zaczyna------> http://www.pixologic.com/zclassroom/