Podziękowania Podziękowania:  0
× tak × tak:  0
× nie × nie:  0
Na fronta! Na fronta!:  0
Strona 4 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 31 do 40 z 62

Wątek: [Modelowanie] Audi A4 1999

  1. #31
    CAS Designer

    Dołączył
    Aug 2009
    Lokalizacja
    Kraków/Mielec
    Postów
    1358
    Podziękowania

    Domyślnie


    Reklama widoczna tylko dla niezalogowanych użytkowników
    Jest kilka programów, ale po ich użyciu moje słowa niektóre są niezrozumiałe :P

  2. #32
    wódz
    Awatar indian
    Dołączył
    Nov 2008
    Lokalizacja
    Warszawa
    Postów
    2412
    Podziękowania

    Domyślnie

    a tam, szum zupełnie nie przeszkadza, dzięki za kolejnego parta

    salut.


  3. #33
    Member
    Awatar Wizzardius
    Dołączył
    Oct 2009
    Postów
    95
    Podziękowania

    Domyślnie

    Macie link do całego spline cage z referencjami włącznie.

    http://www.fileserve.com/file/927AB3h

    Autor ógłby zedytować 1 post i dodać link Postaram sie zuploadować jeszcze część 2.

  4. #34
    Member
    Awatar xaoo
    Dołączył
    May 2007
    Lokalizacja
    UK
    Postów
    320
    Podziękowania

    Domyślnie

    Wooo Hooo! Super, super, super. To sie nazywa podejscie. Wielkie dzieki Berger za zestaw tutoriali. Domyslam sie, ze wiele osob czekalo. Pamietam kiedys JohnZi mial zrobic cos takiego, ale sie nie udalo... W koncu sie doczekalismy Super!!

    Pozdrawiam,

    xaoo

    @Berger - tak sobie pomyslalem, ze fajnie by bylo jakbys dodal jeszcze blueprinty ktorych uzywales. Wiem, ze kazdy moze je sobie sciagnac z sieci ale jak juz tworzysz od a do z to blueprinty i inne referki tez by sie przydaly. Dolaczam sie rowniez do tego co mowia inni uzytkownicy. Przydalby sie jeszcze tutorial z ustawieniem studia
    Ostatnio edytowane przez xaoo ; 30-04-11 o 17:28

  5. #35
    CAS Designer

    Dołączył
    Aug 2009
    Lokalizacja
    Kraków/Mielec
    Postów
    1358
    Podziękowania

    Domyślnie

    Dzięki, printy i refki są w pliku dodanym w temacie

  6. #36
    Member
    Awatar xaoo
    Dołączył
    May 2007
    Lokalizacja
    UK
    Postów
    320
    Podziękowania

    Domyślnie

    @Berger - sorry nie zauwazylem. Wielkie dzieki. Zasysam juz wszystko

    Pozdrawiam,

    xaoo

  7. #37
    Member

    Dołączył
    Jun 2010
    Postów
    29
    Podziękowania

    Domyślnie

    Witam mam problem z otwarciem Bazy, pisze mi komunikat ,vrender i cos tam dalej :P czy ktos wie o co moze chodzic

  8. #38
    Member
    Awatar xaoo
    Dołączył
    May 2007
    Lokalizacja
    UK
    Postów
    320
    Podziękowania

    Domyślnie

    @nekromantax - z ciekawosci sprawdzilem ten plik i tez mam problem z otwarciem :/

  9. #39
    Member
    Awatar xmass
    Dołączył
    Oct 2009
    Lokalizacja
    Szczecin, Polska
    Postów
    598
    Podziękowania

    Domyślnie

    próbowaliście nacisnąć 'open'?
    (_!_)
    portfolio Behance portfolio << 3D furniture blog << Vimeo <<
    InfraredCGI Behance portfolio

    InfraredCGI

  10. #40
    Member

    Dołączył
    Jun 2010
    Postów
    29
    Podziękowania

    Domyślnie

    Tak, ale dzieje sie to samo

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •