Jump to content

Search the Community

Showing results for tags 'unwrapping'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Miasto


pkt.

Found 3 results

  1. Witam W programie 3DS Max stworzyłem postać rzymskiego żołnierza, zrobiłem UV unwrapping najlepiej jak umiałem. Tylko tutaj kończą się moje dotychczasowe doświadczenia i wiedza. Co dalej? Kiedy jestem w Oknie Edit UVWs mogę zapisać to do pliku z rozszerzeniem UVW. Tylko, że nie wiem co dalej zrobić z tym plikiem. Nie otworzę go w photoshopie, nawet pomimmo, że Photoshop ma opcje otwierania obiektów 3D. Zrobiłem UV unwrapping, co się robi dalej?
  2. Witam! Chcialbym zeby ktos mi wyjasnil jak sie powinno poprawnie teksturowac. Dotychczas mialem taki pipeline: modelowalem obiekt low poly --> nakladalem na niego modyfikator Unwrap UVW (rozkladalem ufalki :D) --> nakladalem na model modyfikator Turbosmooth, bo wiekszosc moich modeli low poly jest skonstruowana tak ze lepiej wygladaja z tym modyfikatorem --> malowalem tekstury w Ps --> nakladalem zrobiona teksture na model. Problem jaki z tym mam jest taki ze o ile tekstura na modelu low poly wyglada jak nalezy o tyle po turbo smooth rozciaga sie w niektorych miejscach. Z tego co tez slyszalem nie nalezy unwrapowac modeli z turbosmooth. Czy wiecie jak da sie to obejsc? Pozdrawiam, Michal
  3. Witam,mam problem z rozłożoną texturą,między innymi po dodaniu mapy specular i glossines widać szwy na modelu mimo iż w diffuse jest wszystko ok,wie ktoś jak się pozbyś tego problemu?Z normal bump'em było to samo,ale po zmianie metody na Local xyz błąd znika. http://imageshack.us/f/826/applemmd.jpg/
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy