Jump to content

Search the Community

Showing results for tags 'dziwny tag'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto

Found 1 result

  1. serwus :) mam problem z renderfarma. malutki, ale wkurzajacy. Wiadomo , wszystkie pliki sa sasysane i zapisywane na serwerze , i akcja jest tego typu ,ze jak wysylam zadanie na stacje i ktoras byla przez chwile odlaczona od sieci to pomimo zmapowanego dysku serwerowego , ma go Dissconected. I po wsadzeniu kabla sieciowego komp mi automatycznie nie podlacza tego dysku ( wystarczyloby zeby sobie co minute sprawdzal ). Oczywiscie rozwiazaniem jest wejscie na ta stacje, i w "moj komputer" klikniecie tego dysku - wtedy jest natychmiast nawiazane polaczenie i wszystko jest ok. Problem polega na tym , ze wysylajac cos do renderowania , ta stacja sie zatrzymuje z komunikatem ze nie moze odnalezc sciezki do zapisu na " Z". Czy mozna jakos ustawic automatyczne odswiezanie , sprawdzanie sciezek ? Niby drobne , ale upierdliwe. Pozdrawiam i zycze powozenia :)
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy