Jump to content

Search the Community

Showing results for tags 'max 2010'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto

Found 1 result

  1. #1 importowanie z autodesk architecture (dwg) - nie importuje mapping coordinates (max design 2009 robi to bez zastrzezen z tego samego pliku) #2 viewport troszke "szaleje" tzn. czasem cus sie przesunie, czasem jakies dziwne kolory sie wyswietla na obiektach... w ogole jakos tak... lipnie - pamietam, ze problemy z viewportem w 2009 powodowal steering wheel i to drugie badziewie - czy w tym przypadku tez o to chodzi. Zaznaczam, ze defaultowo steering wheel jest wylaczony. Uzywam dx9 - na opengl scena chodzi zalosnie, karta 8800gs #3 czasem nie dzialaja "opcje" viewportow - tzn. górny lewy róg -> np. [+][orthographic][edges...] - najezdzasz myszka, literki pieknie zmieniaja kolorek na zolc, klikasz...i cisza... #4 jesli nacisne "configure advanced filter" w oknie "select from scene" -> znika w/w okno natentychmiast.... porazka jakas #5 crashe czeste przy kasowaniu np. kamer albo swiatel (v-rayowych) i probie cofniecia (undo) #6 brak podgladu obracanej mapy vrayhdr we viewporcie... narazie tyle zauwazylem...
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy