Jump to content

Search the Community

Showing results for tags 'runtime error'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto


pkt.

Found 2 results

  1. Witam Male wprowadzenie, zajmuje sie reklamami tv i promo dla roznych firm tj. biura turystyczne, produkty spozywcze i wiele innych. Czesto uzywalem roznego oprogramowania do 3D Max'a az w koncu wyskoczyl mi blad typu W ktorym momecie to wyskakuje, mianowicie uzywam programu boujou zeby stworzyc 3d scene z nagranego filmu w tym wypadku jest to film 'For_Text.mov'. Stworzony plik w boujou jest w formacie *.ms (3dsmax maxscript file). Po czym taki plik przeciagam na widok z perspektywy i wyskakuje mi powyzszy blad. Sprawdzalem tutoriale i wszyscy przeciagaja w ten sam sposob, uwazam ze nie popelnilem nigdzie bledu a raczej jestem tego pewny... Zastanawiam sie czy to moze byc wina mojego Max'a a moze potrzebuje jakiegos pluginu ktory moglby obslugiwac *.mov, nie mam zielonego pojecia. Mam nadzieje ze znajdzie sie ktos kto pokieruje mnie w dobrym kierunku by znalezc rozwiazanie na ten blad. Posiadam Maxa 9 32-bity i wszystko stoi na systemie Vista Z gory bardzo dziekuje Pozdrawiam Bart
  2. Witam. Jestem nowy na forum. Mam oto problem. Chciałem zrobić trawę w 3ds Maxie na podstawie tutoriala i tak jak było tam napisane chciałem wgrać skrypt advpainter. Niedość, że po wybraniu go przez "Run Script" się nie chciał "wgrać", to jeszcze po tym wyskakuje mi taki błąd po uruchomieniu programu: -- Runtime error: Copy error on file: C:\Program files\Autodesk\3Ds Max design 2010\stdplugs\stdscripts\Functions_AdvPainter.ms Nie wiem co mam robić. Proszę o pomoc;)
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy