Jump to content

Głębia ostrości (amuze_dof) problem - 3ds max 3.1


 Share

Recommended Posts

Mam problem z pluginem "amuze_dof" w 3ds max 3,1 odpowiedziajnym za renderowanie głębi ostrości. Po umieszczenie w odpowiednim folderze i wybraniu pluginu w Utility panel->Max Script wyskakuje skrypt z wiadomością: --Type error: Call needs function or class, got: undefined. I w tym miejscu utknąłem. Proszę o pomoc, ew. wskazanie mi innego pluginu dla 3ds max 3.1 odpowiedzialnego za głębie ostrości.([email protected])

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy