Jump to content

Problem ze szkicami


Guest colt

Recommended Posts

Witam jestem tu owy i mam taki problem. Niewiem dlaczego gdy nałoże szkice na Plane w maxit to mam strasznie złą jakość. Używam 3DSM 6

 

sdadasdasd8lj.jpg

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

musisz w ustawieniach zmienic jakosc..

wszystko w zaleznosci od twojej karty graficznej

customize ---> preferences ---> viewports ---> w display drivers daj configure driver i zmien tam background texture size na maxa (jesli masz dobra grafe) i zaznacz "match bitmap as close as possible" a i jeszcze w 'texel lookup' wybierz opcję 'linear', a w 'mipmap lookup' opcję 'linear'

uruchom potem na nowo maxa

Link to comment
Share on other sites




×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy