Jump to content

Plugin Zapplink problem


Kiao
 Share

Recommended Posts

Hej próbując użyć pluginu zapplink wyskakuje mi komuniktat o treści

 

SCRIPT: ZAppLink_4.0.txt

 

ERROR: 3842

IN:[iGetFlags,internalLayerID]

 

czy ktoś mógłby poradzić mi co powinnam zrobić? abym mogla swobodnie móc korzystać z tego pluginu

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy