Jump to content

Search the Community

Showing results for tags 'zwiecha'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto


pkt.

Found 1 result

  1. yod

    Max 2013 merge

    Witam. Mam problem z Maksem 2013. Mam sobie scenę ze światłami, ustawieniami, etc do której kolejno zaciągam modele i renderuję. Przedwczoraj pojawił się dziwny problem, próbuję zaciągnąć obiekt i maks łapie zwiechę. Tutaj kilka informacji odnośnie sceny i tego co się dzieje: - Zaciągane obiekty nie są duże od 10 do 300 tyś poly - Zaciągane obiekty były robione w maxie 2012 z vrayem 2.0 ja używam maxa 2013 z vrayem 2.20 - Scena do której zaciągam obiekty ma 3 światła i jeden obiekt mający 3k poly - Obiekty które zaciągam zwykle są w grupach ale próbowałem takie bez (attach do jednego obiektu) i to samo - Zawieszanie objawia się tym, że maks bardzo długo myśli po czym nagle przestaje i wyrzuca w menadżerze "brak odpowiedzi" co jest w tym przypadku nie do obejścia - Próbowałem zaciągnąć do obiektu całą scenę i to działa, ale jak próbuję zaciągnąć pozostałe obiekty to znów dzieje się to samo. Z góry dziękuję za pomoc. Pozdrawiam
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy