Jump to content

Maya 6.0 PLE - grrrrr...


Adam88

Recommended Posts

Witam, przed chwila sciagnalem sobie Mayke 6.0 PLE, wpisalem key'a, resetuje maszyne i jazda! Wczytuje sie, wczytuje, wczytuje i w koncu znika! Nic! Nawet po wcisnieciu CTRL ALT DEL nie ma zadnego procesu Mayi!

 

Moze mial ktos taki problem i wie jak go rozwiazac?

 

Mam porzadny sprzet, wiec nie ma mowy, ze nie pojdzie (AMD 64, 512 RAM, READON 9600 pro, Windows Xp pro)

Link to comment
Share on other sites

Guest e=mc^2

witam

Adam88 moze rozwiazales problem z wysypywaniem sie mayi PLE przy starcie??

wlasnie u mnie pojawil sie ten sam problem, najdziwwniejsze jest to ze jakis czas temu chodzila bez zadnych problemow i nagle nie chce sie uruchomic

Link to comment
Share on other sites

Guest e=mc^2

nie mam maxa , wiec to nie to , poza tym myslalem ze to cos w systemie sie krzaczy wiec przeinstalowalem winde i teraz mam czysty system i tez maya ple nie chce ruszyc

Link to comment
Share on other sites

Guest e=mc^2

mysle ze sciagnalem maye dobrze, zainstalowala sie bez zadnych problemow tylko nie chce mi sie odpalic

Link to comment
Share on other sites

Guest e=mc^2

ASY2002 bo piraty sa dla nas "beeeeeee"(przynajmniej dla mnie) a w watku mowa jest o mayi PLE - Persolnal Learning Edition, darmowej wersji mayi, ktora mozesz sobie sciagnac legalnie ze strony http://www.alias.com i uzywac legalnie do nauki

Link to comment
Share on other sites

Guest e=mc^2

udalo sie rozwiazac problem:).Zainstalowalem najnowsze sterowniki do radeona ze strony ati i maya dziala:)Przedtem mialem omegi

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy