Jump to content

Blueprinty - Problem


Deex

Recommended Posts

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Kolejna sprawa jest taka ze widze ze masz tutaj dwa plane. Jeden pewnie z przodem, drugi z tylem samochodu. Zmien w Customize->Preferences->Viewport drivera na directX, bo moze masz openGL, a ten przynajmniej u mnie lubil wylanczac backface culling, Mozesz jeszcze kliknac prawym na tego plane i dac Object Propertiesi tam gdzies jest do odchaczenia po lewej Backface Cull.

Powinno pomoc to albo to co pisal wyzej GrześDuro.

Link to comment
Share on other sites




×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy