Jump to content

Problem z Plikiem


Piotr Dobosz
 Share

Recommended Posts

witam modelowalem wlasnie Londynska Katedre i wylaczyli mi prad max siadl mi a gdy wlaczylem zaraz po wlaczeniu pradu ten plik nie dziala wyskakuje mi blad!:( co robic prosze?!?!?! Czy moge jakos odzyskac prace to praca z paru tygodni?! proszeeee Pozdrawiam

 

Link to comment
Share on other sites

1. nigdy tak glupio nie tytulowac watku. nigdy!

2. zawsze saveowac w kilku kopiach, bo `kto nie sejwuje jest....`.

 

file > save as masz taki plusik do zapisywania z numerkiem. uzywaj go czesto. max nie jest najstabilniejszym programem i czesto uszkadza wlasne pliki. no i elektrownie mamy nie najlepsze

Link to comment
Share on other sites

1. zmien temat bo skasuje watek. masz ponad 70 postow i jeszcze sie nie nuczyles nazywac watki :]

2. sprawdz w katalogu autosave maxa. chyba ze wylaczyles ta opcje w preferencjach.

3. jesli 2 nic nie da to sprobuj zrobic file > merge w nowym pliku

Link to comment
Share on other sites

Dziekiiiiiiiiiiiiiiii!!!!!!!!!!!!!:):):)::) plik byl w katalogu autoback :) bardzo Dziekuje:) nie wiem jak sie odwdziecze bo to bylo dla mnie bardzo wazne :) juz zminilem temat i sorki za to nie wiedzialem o tym:( ale w sumie racja ztym nazywaniem watkow bo inaczej ciezko by je bylo znalezc puzniej. Przepraszam i bardzoooooooooo pozdrawiam

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy