Jump to content

Koral93

Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

16 Good

About Koral93

  • Rank
    Member

City (optional)

  • Miasto
    Kraków
  1. Hej, Mam stworzony obiekt z wielu modyfikatorów. W pewnym miejscu mam użyte vol. selection i wybrane pewne płaszczyzny. nad nim jest edit-poly, które na tych płaszczyznach ma zrobić insert (mam wybraną opcje edit-poly animate). powyżej jest jeszcze parę modyfikatorów. Wszystko jest ok po za tym, ze jak włączam 3ds od nowa to za każdym razem muszę w tym edit-poly wcisnąć get stack selection. Wtedy wszystko działa. Jak zapisze i odpalę maxa od nowa to nie zapamiętuje, że wcisnąłem to get stack selection. W jaki sposób można ustawić, żeby edit-poly pobierał poprzednie zaznaczenie za każdym razem?
  2. Cześć Czy istnieje możliwość, żaby podczas włączonego active-shada (z CUDA (ge-force gtx970)) nie zwalniało mi viewportu? Bo podczas włączonego podglądu strasznie muli mi 3ds max. Może jest jakaś możliwość ustawienia koligacji wyłącznie dla okna active shade?
  3. "To nie do końca rozwiązanie" - to mało powiedziane.. Skoro od nie dawna bawisz się Maxem to możesz nie wiedzieć, ale ActiveShade służy do szybkiego podglądu i nie wszystko w nim można zrobić (dobrze mieć do tego dobrą kartę graficzną i używać CUDA). Najprawdopodobniej masz zmienione coś w ustawieniach kamery. Spróbuj ją usunąć i stworzyć nową. Jak nie pomoże to napisz :D Sam jestem ciekaw co może być tego powodem ;)
  4. Masz ustawiony materiał na oknach całkowicie przezroczysty? Zaznacz sobie w materiale okna affect shadows, ważna opcja dla przezroczystych materiałów.
  5. Masz zaslonietenokna więc wiadomo, że z zewnątrz nie wpadnie dużo światła. Przy każdym świetle w ustawieniach możesz zmienionego moc. Może światła są też zasloniete za bardzo przez jakąś część lampy? W ustawieniach kamery możesz zwiększyć ISO np ze 100 na 4000 i powinno być znacznie jaśniej.
  6. Hej Włączając renderowanie w v-ray (w 3ds) przed włączeniem frame buffera pojawia się okienko na którym ładuje się nam "compiling geometry". Nad paskiem postępu ładowania pojawiają się nazwy niektórych obiektów ze sceny. Jedne tylko migną, a inne ładują się długo. Stąd moje pytanie: Od czego zależy długość ładowania tych obiektów i pojawienie się ich w oknie ładowania? (zauważyłem, że ilość polygonów nie ma znaczącego wpływu) Pozdrawiam
  7. hej Wprowadziłem ustawienia, o których pisałeś. Render wygląda tak jak na zdjęciu. Co zrobić, żeby ten dywan po lewej wyglądał inaczej? Co jeszcze można poprawić, żeby zdjęcie lepiej wyglądało? Będę wdzięczny za każdą podpowiedź.
  8. Hej Pracuję w 3ds max + v-ray od niedawna. Modelowanie i teksturowanie ogólnie ogarniam, ale to mój jeden z pierwszych projektów wnętrza i mam parę problemów. Wizka renderowana jest IM+LC. Czy lepszy efekt uzyskam BF+BF? Jak najlepiej doświetlać scenę interior? Ja użyłem słońca v-ray + environment Proszę o podpowiedź co i gdzie poprawić. Przede wszystkim dlaczego dywan po lewej wygląda tak dramatycznie, a po prawej już ok? Dlaczego na firance nad oknem i pod oknem robią się dziwne plamy? Dla uzyskania bardziej realistycznego efektu lepiej doświetlić scenę tylko światłem zewnętrznym czy w środku też dodawać jakieś światła? Lepiej zapisywać zdjęcia w RGB czy sRGB? Bo RGB wychodzi dużo ciemniejsze i trzeba by było przed renderingiem ustawić inną ekspozycję światła.
  9. Hej, Na zdjęciu pokazałem 2 boxy, czy mógłby mi ktoś napisać jak to zrobić, aby box nieprzeźroczysty był widoczny na animacji tylko w tej części, która aktualnie znajduje się wewnątrz boxa przeźroczystego? Posiadam 3ds max 2015 + v-ray 3.0 Pozdrawiam
  10. A w jaki sposób ustawiłeś sobie swoją białą scenę?
  11. Hej, Czy ktoś się orientuję w jaki sposób można włączyć/wyłączyć w activeshade (vray 3.0) podgląd v-ray fur? Jak włączam nowy projekt 3ds to normalnie mam podgląd na bieżąco vray fur w activeshade, ale jak włączam activeshada w jednej z moich zaczętych prac to vray fur nie mam na podglądzie (wszystko działa bez zarzutu, tylko trawy nie ma wcale). Na renderach vray adv też trawka wychodzi bez zarzutów. Mam odznaczone we właściwościach obiektu "ignore RT engine", więc to nie to. Jeżeli ktoś orientuję się czym może to być spowodowane, to będę wdzięczny za odpowiedź :)
  12. Witam Mam nietypowy problem z panelem "command panel". Otóż po rozsunięciu go w prawo (jak na zdjęciu) poszczególne okienka z funkcjami znajdują się tylko w pierwszym obszarze po lewej i za nic nie chcą przesuwać się na obszary po prawej stronie, przez co bardzo niewygodnie się z niego korzysta. Przeciąganie okienek, włączanie i wyłączanie panelu nic nie daje. Może ktoś miał już podobny problem i udało mu się go rozwiązać albo ktoś wie jak można go naprawić lub zresetować?
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy