Jump to content

Search the Community

Showing results for tags 'connection'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto


pkt.

Found 1 result

  1. Robię sobie rig - korzystając z tego tutka http://www.youtube.com/watch?v=4ThsKRAVukQ&feature=channel&list=UL i stanąłem właśnie na samym początku - tej części - zatrzymałem się na 30 sekundzie. A mianowicie w oknie connection editor, podczas gdy w tutku koleś zaznacza Hip_control oraz spine_ik. Mi działa tylko wrzucenie Hip_control ale spine_ik już nie podczas próby dodania tego do inputs maya wywala komunikat syntax error nie mam pojęcia jak to naprawić żeby było tak jak na filmie. Jeżeli nikt z was nie będzie mógł mi pomóc na zasadzie "zrób to i tamto" to miałbym proźbę - czyt mógł by ktoś z tu obecnych zajrzeć do mojego pliku i sprawdzić co jest skopane - oczywiście prześłę go temu kto będzie mi w stanie pomóc. Jest to dla mnie ważne, ponieważ polubiłem rigowanie w tym programie i niechce zrezygnować z tego jednego problemu. Sam już nie wiem gdzie popełniłem błąd. prosze o jak najszybszą odpowiedź.
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy