Jump to content

Search the Community

Showing results for tags 'przepalenia'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto


pkt.

Found 2 results

  1. Cześć, ostatnio mam problem, tylko z jedną sceną, taki jak w załącznikach. Występują przejaskrawienia/przebarwienia/przepalenia na renderze. Wyglądało mi to na problem z kartą graficzną, ale sprawdzałam inną i jest to samo. Skoro tylko jest to na jednym projekcie może problem z jakimś materiałem? W projekcie mam elementy wodne, fontanny, czy materiał wody powodowałby takie problemy? Oświetlenie próbowałam wyłączyć, dalej było to samo. Jeszcze jest opcja, że może to pamięci RAM się przegrzewają. Bardzo proszę o jakąś pomoc w tej sprawie, w jakim kierunku bardziej iść, czy to kwestia materiału, jakiegoś pluginu (używałam w projekcie Multiscattera i Sweep Profile), czy może faktycznie podzespoły? Dodam jeszcze, że jest to już w ostatnim etapie renderingu, jak Vray renderuje już gotowy obrazek (nie podczas prepassów)
  2. Hej! Nie mogę rozgryźć jednego tematu. Po otworzeniu pliku w innej wersji 3dsmaxa (wcześniej 2012 teraz 2014, mam też nowszą wersję vraya) dzieje się coś takiego jak na załączonym obrazku. Podczas renderowania tekstura podłogi wygląda prawidłowo na dole kadru, podczas gdy patrząc w górę gradientowo traci detal i kolory, zupełnie jakby zamieniała się w jakiś skompresowany mess. Nie zmieniałam żadnych ustawień, plik razem z teksturami zapisałam jako zip w 2012 i po rozpakowaniu otworzyłam w 2014. Wrzucam też dla porównania kawałek renderu z czasów zanim zaczęły się problemy.
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy