Jump to content

Problem z forum :(


Guest ant-3d
 Share

Recommended Posts

Guest ant-3d

Witam

 

Nie jestem do konca pewien czy to dobry dzial na to... ale mysle ze tak. Ludzie pomozcie mi, nie wyswietlaja mi sie obrazki w watkach. Szczegolnie w wip'ach. Myslalem ze to java wiec przeinstalowalem ja i nic nie pomoglo. Nie dziala zarowno pod explorerem jak i opera. Kto mi pomoze??

Link to comment
Share on other sites

Guest ant-3d

nie zadne, nie wiem od czego do zalezy, w niektorych watkach sa a w niektorych nie ma... pojecia nie mam co jest zle

Link to comment
Share on other sites

Wydaje mi sie że chodzi o brak grafik w postach, które zostały wyedytowane dawno temu - np. rok? Też się kiedyś nad tym zastanawiałem XD i doszedłem do wniosku że stare rendery zamieszczone na serwerze max3d są po pewnym czasie usówane, natomiast te z innych serwerów znikają w podobny sposób, tyle że za sprawą autora :D

Mam racje??? Co wygrywam??? ;D

Link to comment
Share on other sites

u mnie sa obrazki.

 

Chcialem jeszcze poruszyc problem uzytkownika Baldacka. Tzn nie wiem czy on o tym wie ale nie widac jego postow. Widac go tylko w tych okienkach ktore informuja kto ostatni komentowal. Gdy juz sie wejdzie do watku to nie ma jego postow po mimo tego ze caly czas w okienku jest o nim informacja. Nie jest to watek w ktorym zauwazylem to po raz pierwszy i chyba tylko z jego kontem sa takie problemy. A najsmiesniejsze jest to ze wchodzac do jego danych publicznych i klikajac na "pokaz wszystkie posty uzytkownika" wyswietla ze nie ma czegos takiego po mimo tego ze napisalem on ich ponad 180. Moze tez ktos to zauwazyl??

Link to comment
Share on other sites

ale jaja

Sorry - no matches. Please try some different terms.

buahaha, pisze sobie posty i nie troszczy się o to że nikt o nich nie wie :D

ale to nie jest śmieszne ... ktoś wreszcie powinien mu pomóc :O

koniec OT

u mnie też są obrazki, skoro mówisz że w opcjach napewno masz zaznaczone pokazywanie obrazków, to nie mam zielonego pojęcia co może się dziać, trzeba poczekać na Adka, a to może w obecnej sytuacji troszkę potrwać ....

Link to comment
Share on other sites

hehe, bracie krwi, nie uwieżysz, ale zrobiłem dokładnie to samo jeszcze przed przeczytaniem twojego posta :D Faktycznie, BadLuck xD ma 1,25 (o ile dobrze pamiętam) posta dziennie xD Chyba wie, że nikt tych postów nie widzi bo często żali się na szoucie że tak ma...

szkoda chłopaka, ale sprawa jest aż tak dziwna, że aż ciężko uwierzyć żeby było to przypadkowe... hmmm.

 

 

edit - żeby nie było że OT - u mnie są obrazki :) Moim zdaniem masz jakiś problem z przeglądarką. jakiej używasz?

Link to comment
Share on other sites

Guest ant-3d

Mam zone alarma ale np. dla opery wszedzie mam wrzucone "allow". Wczesniej tez mialem i bylo ok. Po reinstalce xp'eka za cholere nie moge dojsc co sie stalo. Nigdy nie mialem podobnych problemow. Nadal nie dziala mi...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy