Jump to content

Search the Community

Showing results for tags 'pixeloza'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto

Found 2 results

  1. Na wstępie powiem że - wiem było. Ale żadna ze znalezionych porad nie działa. Jestem po formacie i już mam problem. Chodzi dokładnie o to że textury nie ważne w jakiej jakości i rozdzielczości we wszystkich viewportach mają pixelozę. Nie mam pojęcia dlaczego? W material editorze wyświetlają się normalnie na renderach też. Problem ten dotyczy tylko viewportów. 3sd max 2014 x64 vray 3.0 x64 Czy przyczyna leży po stronie vray-a?
  2. W 3ds max 2010 aby textury wyświetlały się bez pixelozy należało wejść w tools - dalej nie pamiętam już ale chyba - show materials as hardwer lub display as harware [nie pamiętam] i ten zabieg rozwiązywał problem pixelozy w wievporcie. Teraz mam ten sam problem ale w maxie 2014 i tam nie ma już tej opcji są inne ale żadna nie działa tak jak ta w starszej wersji. Pytanie brzmii jak to ustawić w nowej wersji?
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy