Jump to content
  • 0

Nie widać tej samej części siatki we wszystkich modelach


Question

Witam, Mam denerwujący problem nie widać części siatki. Na zdjęciu widać

o co chodzi nie widać wnętrza płaszcza (i wszystkiego podobnego

co jest jakby za plecami modelu), A rzeczy typu peleryny itp w ogóle nie

widać z przodu, Max widzi siatki z tyłu modelu i trochę z boku...

siatki widać w trybie Wireframe.

W Realistic z przodu Max ich nie widzi, Równierz nie renderuję owe siatki.

 

capture-20130323-193236a_zpsf1a2fde8.png

 

 

Nie wiem może mam coś źle ustawione?

Albo może wina sterownika (Niktous Karta graficzna: Mobile Intel®HD

Graphics, AMD Redeon 6750M, 64 bit)

 

 

proszę pomóżcie

Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0

We wszystkich trybach tak samo oprócz Wireframe i temu podobnych...

Render też nie widzi tych siatek

chociaż zauważyłam pewną rzecz w wireframe ta siatka wygląda trochę inaczej..

Frayja_zps5692999b.png

 

Max 2012 64 - bitowy, Ten model wyeksportowałam z gry i zaimportowałam do maxa

jest tu przykładem tego błędu wyświetlania siatek (gdyż ten błąd zdarza się w

modelach z tej gry i w modelu specjalnym ćwiczebnym do maxa 2012 model z biblii)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy