Jump to content

Search the Community

Showing results for tags 'wyświetlanie'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto

Found 4 results

  1. Witam jak w temacie. Doszedłem, że chodzi o Near Clip Plane - gdy zwiększam minimalną wartość - 'ubytki' w wyświetlaniu zwiększają się. Zoomowanie nie wpływa na wyświetlanie. Czasami pomaga wciśnięcie F - zoomowanie na zaznaczony obiekt. Ale po kilku obrotach widoku, sytuacja się powtarza. Próbowałem wstawić w slot mapy Near Clip Plane obrazek czarny i biały - nie pomaga. Pytanie: czy jest jakieś lekarstwo na prawidłowe wyświetlanie obiektu? Muszę chyba dodać, że to widok orto z odblokowaną funkcją obrotu tego widoku - takie kilkuletnie przyzwyczajenie z maxa modelowania w widoku orto
  2. Witam. Chciałbym prosić o pomoc przy dość uciążliwym problemie, jaki spotyka mnie podczas korzystania programie Zbrush. Kiedy pracuję nad jakimś modelem, często napotykam na taki problem jak na obrazkach, a mianowicie, model duplikuje się i pozostaje bez ruchu. Zduplikowany model jest nieedytowalny i zasłania mi edytowalny model. Nie mam pojęcia jak "wyczyścić ekran". Zapisywałem i otwierałem model, lecz otwiera z mi także z tym nieedytowalnym modelem. Nie wiem, czy to moja wina (jakiś skrót klawiszowy), czy może wina sprzętu, bądź sterowników. Bardzo dziękuję za pomocne odpowiedzi. Pozdrawiam Piotr.
  3. Witam, Mam mały problem z viewportami. Pod Vistą x64, max 9, z direct x 9.0c Karta grafiki GForce 8800 GTS 512, 2 gb ramu, Intel Quad 2,4 GHz. Włączam maxa jest wszystko normalnie I jak obracam obrazem w viewporcie to pozostałe robią się białe. Szukałem na necie rozwiązań, ale jedynym było, żeby zmienić sterownik wyświetlania, u mnie się tak dzieje na DX jak i na OpenGL Poradźcie coś, proszę :) Pozdrawiam i z góry dziękuje, Solo :)
  4. Witam. Grzebałem coś w ustawieniach i zawiesił mi się 3ds max2009. Z nerwów niezauważeniem że zahaczyłem za klawiaturę, no i spadła. Po naciskały się jakieś przyciski i teraz mam problem. Siatka obiektu jest dziwne wyświetlana Tzn. Pokazane są wszystkie trujkąty a nie polygony (Kwadratowe). Na screenie widać jak wyświetla się siatka. U kolegi wyświetla się normalnie. Jak włączyć NORMALNE wyświetlanie siatki? Mam 3ds MAX 2009, angielska wersja. Windows 7.
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy