Jump to content

Search the Community

Showing results for tags 'kolory'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Max3D.pl
    • Aktualności (mam newsa)
  • Graphics
    • Work in progress (WIP)
    • Animacje
  • Dyskusje
    • Hardware
    • Dyskusje o grafice
    • Wolne dyskusje
    • Komentarze, propozycje ...
  • Pytania i odpowiedzi
    • 3ds max
    • Maya
    • Blender
    • Sculpting
    • Cinema 4D
    • Inne
  • Ogłoszenia
    • Praca Oferowana (bez ogłoszeń FREE)
  • Archiwum
    • Archiwum (2000-2019)
    • Konkursy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Miasto

Found 4 results

  1. Jak wszyscy tutaj zebrani wiemy że finałem naszej cieżkiej pracy jest renedering. Zrenderowany obrazek zapisujemy w czelościach naszego dysku. Po zakończeniu pracy z Max'em odpalam PS i tam jeszcze doszlifowuje detale typu światło, barwa itp. I w PS wszystko wygląda ok lecz gdy podejżę obrazek w przeglądarce Windowsa 7 to kolory, kontrast, nasycenie - wszystko jest inne. To samo zjawisko zauważam gdy podglądam renderingi z Max'a ( zanim jeszcze je obrobie w PS) Windowsowską przeglądarką. Innymi słowy Renderingi wyglądają właściwie tylko w Max'ie i PSie. Dlaczego Windows przekłamuje kolory? I jak to naprawić? To leży w ustawieniach programów? monitora? Windowsa 7? Z góry dzięki za pomoc :-)
  2. Czołem. Ta czarna ściana ma ten sam materiał co ta żółta ściana. Do momentu włączenia FG miała również żółty kolor. W momencie jak włączyłem FG, coś się pokiełbasiło z kolorami. Możecie mi doradzić co popsułem? Tak samo nie jestem zadowolony z kolorów cegieł które powinny być pomarańczowo brązowe a są kij wie jakie. Oto ustawienia FG i GI Dziękuję za uwagę. Jestem bladozielony w tym temacie.
  3. wrzucam kilka moich prac, z tej strony Rybb (nazwa konta sie nie zmienila od ponad 2 lat, a nie chce mi sie zakladac nowego)
  4. Witam, Dzisiaj zauważyłem, że przy tworzeniu materiału, konkretniej przy ładowaniu bitmapy, kolory jej różnią się w podglądzie obrazka i w oryginale. Tzn. obrazek załadowany ma brązową dominatę. Zauważyłem, że nie zależy to do formatu (jpg, bmp, psd, tiff) pliku ani też od wersji 3ds maxa (sprawdzałem na 2009 i 2010). Jestem ciekaw, czy ktoś z Was miał taki problem i czy go rozwiązał. Pozdrawiam.
×
×
  • Create New...

Important Information

We are using cookies. Read about our Privacy Policy